Sebastjan H. <lists / ruby-forum.com> wrote:
> tamouse mailing lists wrote in post #1110859:
> > On Fri, May 31, 2013 at 1:01 PM, Sebastjan H. <lists / ruby-forum.com>
> > wrote:
> >> Can't install RMagick 2.13.2. Can't find Magick-config
> >
> >
> > Maybe you should install ImageMagick:
> >
> >    sudo apt-get install imagemagick
> >
> > should do the trick, I think?
> 
> nope, ImageMagick is alredy installed. And it's odd, because I have 
> Rmagick 2 which should work with Ruby 1.9.

Hmm, yeah, that is weird, then. I don't believe ImageMagick has special
-dev installs; I can certainly find Magick-config without them. I'm
assuming you can find Magick-config normall in the shell?