Hi,

Just a quick note to let all interested parties know that Rote 0.4.0 has
just been released. This version fixes some incompatibilities with
modern versions of Ruby, and includes (slightly) improved documentation.

Please see http://rote.rubyforge.org for more information.

Kind regards,
Ross Bamford

-- 
Posted via http://www.ruby-forum.com/.