hi, thank you, I am using the version of 1.8.3 version, But if i use the 
1.9.3,I am facing the problem gem installation, So i never go there.

RAJ

-- 
Posted via http://www.ruby-forum.com/.