On Feb 13, 2013, at 16:37 , Loran Kary <lists / ruby-forum.com> wrote:

> Why can't Ruby find my gems when I require them?

To start, make sure that `which gem` and `which ruby` are answering with =
the same install.=