Hello List :
I used UserLand Frontier years ago to set up a web site. Going back 
recently to refresh my memory I was delighted to find RubyFrontier.

I've downloaded the bundle and have tried it with Ruby 1.9.2, which 
failed and then with
Ruby 1.8.7 which produced similar errors. I attach the errors.

I would appreciate any advice on how to track these problems down.
Regards : Hubert Wagner
France

Attachments:
http://www.ruby-forum.com/attachment/8063/RubyFrontier_errors


-- 
Posted via http://www.ruby-forum.com/.