On Wed, Jan 2, 2013 at 9:15 PM, Nirav Bhatu <lists / ruby-forum.com> wrote:
>    I am using Ubuntu 11 and i have two versions of ruby 1.8.7 & 1.9.1
> and i want to uninstall ruby 1.9.1 version.I need Your help thank you!

Are they rvm-managed versions?