Hi,

when I try to load the gtk libs in ruby, I get the message that there
is no file 'gtk' to be loaded (error in the line that contains
"require 'gtk'"). How do I get that to work?

I got Suse Lin 8.0, gtk and gtk-devel libs are installed.

Thanks