Hey Robert it doesn't work for me that way, i'm using 1.8.7 and i cannot 
use 1.9

Robert Klemme wrote in post #1086879:

-- 
Posted via http://www.ruby-forum.com/.