Hello,

I would very much appreciate if someone could spare a few seconds and
point me in the right direction here. Need ruby-gd and used "gem install
ruby-gd". All good until "make" and compiling GD.c where I end up with:

"GD.c:14:10: fatal error: 'version.h' file not found"
"#include "version.h""

... etc.

I'm running 10.7.4 Lion, Xcode 4.3.2 and ruby 1.9.3p194.

Thanks in advance,

Erik

-- 
Posted via http://www.ruby-forum.com/.