Claus Folke Brobak wrote in post #1040663:
> I am trying to use the HighLine library for password prompting on
> Windows and cannot make it work properly.
>

No one has tried this?

Claus

-- 
Posted via http://www.ruby-forum.com/.