> =A0 =A0"A RVM version 1.9.2 is installed yet 1.7.2 is loaded."
> Google has nothing to say about this.

But I think the error message continues to say

> start a new shell or type 'rvm reload' to fix this