On 11/14/2011 05:57 AM, Marc Heiler wrote:
> require "prime"
> 
> 
> ^^^ Is this specific to Ruby 1.9.x ?

Guess I should have looked at the other message closer. There's a Prime
class in mathn but it's not the same as the one from Ruby 1.9.

-- 
Darryl L. Pierce <mcpierce / gmail.com>
http://mcpierce.multiply.com/
"What do you care what people think, Mr. Feynman?"