I have attached the RubyInstaller 1.9.3-p0 installer set up. You can
install it on your machine and get started.

On the time of install please put mark on all the three check boxes
appear there.


Regards
Sitam

Attachments:
http://www.ruby-forum.com/attachment/6723/rubyinstaller-1.9.3-p0.exe


-- 
Posted via http://www.ruby-forum.com/.