Steve Klabnik wrote in post #1028017:
> Ruby 1.9.2 has a 'library compatibility version' of 1.9.1, so they
> both show paths for 1.9.1.

Is this supposed to help me or are you just arguing with C. Zona?

I'm still waiting for a solution.

thanks =)

-- 
Posted via http://www.ruby-forum.com/.