Hi
I am encountering the same problem
using gem install classifier
it gave me an error first time i tried again same error it does that 
with all gems i am trying to install
so do you whats the problem and how can i solve this?
Thanks

-- 
Posted via http://www.ruby-forum.com/.