Hello
I am using ruby192 and when ever i use "require" to load another saved
module it doesn't work how ever "load" works perfectly
Why is that? How can i fix this? and will this affect my code when i
start using gems?
Thanks

-- 
Posted via http://www.ruby-forum.com/.