> Hmm, that's kind of odd. Try yum installing autoconf and automake, then

Installed successfully

> running autoreconf in the toplevel source directory. Then continue with

configure.in:4: error: Autoconf version 2.60 or higher is required
configure.in:4: the top level
autom4te: /usr/bin/m4 failed with exit status: 63
aclocal: autom4te failed with exit status: 63
autoreconf: aclocal failed with exit status: 63

> the usual ./configure / make routine.

Didn't run these steps because the previous step threw errors.

I am out of ideas

-- 
Posted via http://www.ruby-forum.com/.