what seems so strange to me is that 1.9.1 can build successfully, but 
1.9.2 cannot!

it also seems strange that rails will work with 1.8.6, 1.9.2, but not 
1.9.1 !

-- 
Posted via http://www.ruby-forum.com/.