I have installed ruby with cygwin
according to these inst:
http://www.sproutcore.com/install_win/#tab=advanced-install

but at the last command:

gem install sproutcore

I this
bash: gem: command not found

help _:)

-- 
Posted via http://www.ruby-forum.com/.