rake install works for me in 1.9.2 and 1.8.7. It does use bundler so you
have to have that gem installed.
If that's not the case would you mind posting the output to
http://pastie.org/ so I can look at it?
Thanks.

On Wed, Jul 20, 2011 at 8:20 AM, eunikorn imazinator
<gp.eunikorn / gmail.com>wrote:

> @samuelkadolph
> Thank you for your fantastic contribution.
> Although the rake install failed for me (could it be a version issue ? )
> I could build the gem and install it .
> Works like a charm. Thank you again.
>
> --
> Posted via http://www.ruby-forum.com/.
>
>


-- 

*Samuel Kadolph
*E samuel / kadolph.com