Hi,
I keep getting this error

C:/Ruby192/lib/ruby/site_ruby/1.9.1/rubygems/custom_require.rb:36:in
`require': no such file to load -- win32/sound (LoadError) from
C:/Ruby192/lib/ruby/site_ruby/1.9.1/rubygems/custom_require.rb:36:in
`require'

Any way to fix it?

-- 
Posted via http://www.ruby-forum.com/.