require 'rubygems' first?

-- 
Posted via http://www.ruby-forum.com/.