Hi,

I am trying to use Ruby on OS X. I installed libnet4r using gem and then
when I try to do *require =91libnet4r=92 *in a script, I get a LoadError. I=
 have
added the path to libnet4r to LOAD_PATH. Still it does not work. What might
be the problem?

Thanks

--=20
Abhishek