--bcaec52e58b79f120404a263ccbf
Content-Type: text/plain; charset=ISO-8859-1

Well friend, I can hardly put on a shoe. I am sure I can't build one!

Do you happen to have a link to the instructions on how to build a shoe?

I don't know the real reason not to uninstall the current latest version and
install 0.9.8.

Thank you


On Tue, May 3, 2011 at 2:39 PM, Steve Klabnik <steve / steveklabnik.com>wrote:

> Two things:
>
> One: libssl.so.0.9.8 means 'version 0.9.8,' and you have 1.0.0 installed,
> so
> of course there's a mismatch. ;)
>
> Two: as you'll note, it says that that won't always work. ;) If getting the
> older libssl installed doesn't, then you should try building a Shoes.
>



-- 
Ruby Student

--bcaec52e58b79f120404a263ccbf--