Is there a difference between ruby 1.9.2 and ruby 1.9.2dev? and if so =
how do I update it to just ruby 1.9.2?=