2011/4/8 P. A. <shamaoke / hotmail.com>:
> The patch level is different. It's critical for some applications.

You can try installing the Debian Sid package which is 1.9.2.180-2:

  http://packages.debian.org/search?keywords=ruby1.9.1

-- 
Iaki Baz Castillo
<ibc / aliax.net>