Trouble while installing dbi gem and it showing as Error installing
dbi-0.4.5.gem:Error installing dbi-0.4.5.gem:

Attachments:
http://www.ruby-forum.com/attachment/6104/dbi.jpeg


-- 
Posted via http://www.ruby-forum.com/.