Matt Lawrence wrote in post #989062:
> On Fri, 25 Mar 2011, Chip Burke wrote:
>
>> above.
> You should check to see if you have the auto updates using yum
> configured.
>
> -- Matt
> It's not what I know that counts.
> It's what I can remember in time to use.

Yum is absolutely off. I can't imagine if it were on. Everything would 
be blowing out everywhere as PHP, Python, Perl, etc are all compiled 
form source and yum would butcher all of them.

-- 
Posted via http://www.ruby-forum.com/.