On Mar 10, 2011, at 22:39 , shivakumar g. wrote:

> I installed ruby which require for the WET automation tool
> when i installed and i can run using the puts command
> but when installed the WET it is specifying that the ruby gems are not
> installed properly
> 
> can anbody help me on that.

not with just this vague description... no.