Thanks Luis

I hv installed v1.8.7-p334 and its working fine. :)

Regards,
Amruta.

-- 
Posted via http://www.ruby-forum.com/.