Hi,

2010/12/27 Luis Lavena <luislavena / gmail.com>:
> Hello,
>
> I'm very pleased to announce the release of RubyInstaller packages for
> Ruby 1.9.2-p136
>
> As usual, installer and 7z-packages are available at RubyInstaller
> website and RubyForge for download:
>
> http://rubyinstaller.org/downloads
> http://rubyforge.org/frs/?group_id=167&release_id=45314
>
I found a minor problem when installing RubyInstaller package of Ruby
1.9.2-p136.
The installer creates Program Group named "Ruby 1.9.2-p0" instead of
"Ruby 1.9.2-p136".
Is it intended?

Regards,
Park Heesob