Hi, botp

Thank you for your comment :-)

> its quite paranoid on 1.9.2

Sorry, it should be fixed.

> and doc seems to fails slightly.

I've never had such a problem.
Our test servers are Debian 5.0 and their locales are ja_JP.UTF-8.
Can you tell me your environment, such as OS, locale and so forth?


br,
Hajime