Is there any way to confirm that? And if it's true, how can I fix it?
And why doesn't 'gem install' catch the error?

-- 
Posted via http://www.ruby-forum.com/.