New to Ruby and trying to run benchmark
I got an error that 'require' is not recognised as an internal or
external command, operable program or batch file
Does it have something to do with not having the right gems installed?
If so how do I do that?

-- 
Posted via http://www.ruby-forum.com/.