Hi. I am running ruby 187. I have also downloaded the instant rails
package. Where do I extract the instant rails package to in order for
ruby to work with it?


when I type 'rails' in c:/ruby187 in command prompt I get the following
error.........


'rails' is not recognized as an internal or external command,

-- 
Posted via http://www.ruby-forum.com/.