On Mon, Nov 8, 2010 at 12:52 PM, Rajinder Yadav <devguy.ca / gmail.com> wrote:
> i built postgres 9.0 from source and i am trying to install ruby-pg
> and get the following error

ruby-pg is ancient. you want the pg gem.

Ben