Hello,

I was wondering if someone could help me with a bit of Ruby programming.
My intent is to create one or two Twitbots (mainly for entertainment
purposes)

I have installed the gem twibot-0.1.7 on my server.

The following gems were also installed as dependencies:

json-1.4.6
mbbx6spp-twitter4r-0.4.0

Ruby is located at /usr/local/bin/ruby
ruby 1.8.7 (2009-04-08 patchlevel 160) [i386-freebsd6]


Looking for someone willing to help me with this.
Thank you, and please advise.

Chris

-- 
Posted via http://www.ruby-forum.com/.