--0016363b9e6ed4c48d04926e42cc
Content-Type: text/plain; charset=ISO-8859-1

On Tue, Oct 12, 2010 at 11:32 AM, Phillip Gawlowski <
cmdjackryan / googlemail.com> wrote:

> On Tue, Oct 12, 2010 at 4:53 PM, Anders Nguyen <nguyen.anders / gmail.com>
> wrote:
> > I have ImageMagick installed. Can i have done something wrong with the
> > installation of Imagemagic?
>
> You'd need the ImageMagick gem, I guess (no idea what it is called),
> so that Rake can make use of ImageMagick from within Ruby.
>
>
It's called RMagick.  http://rubygems.org/gems/rmagick

--0016363b9e6ed4c48d04926e42cc--