I am trying this command to build the ruby interpreter

./configure and then make test

it is showing me 900 failed 1

and when i am typing..

autoconf

it is showing--


configure.in:4: error: Autoconf version 2.60 or higher is required
configure.in:4: the top level
autom4te: /usr/bin/m4 failed with exit status: 63


What should i do??...
-- 
Posted via http://www.ruby-forum.com/.