Pw Ktp wrote:
> when trying to install a gem i am getting a 'libstdc++' not installed
> but when i check i have libstdc++6 and libstdc++5 in a ubuntu 7.10
> install.

Please post the gem install command and the *exact* response you get 
back from it (using copy-paste).
-- 
Posted via http://www.ruby-forum.com/.