when trying to install a gem i am getting a 'libstdc++' not installed
but when i check i have libstdc++6 and libstdc++5 in a ubuntu 7.10
install.

any additional commands i can use to point these libraries?


please HELP!
-- 
Posted via http://www.ruby-forum.com/.