So, will this work on top of Mac OS X's preinstalled version of Ruby? Or 
will I end up with both (the system's, and rvm's)?
-- 
Posted via http://www.ruby-forum.com/.