I was trying to install sgmail today, and it requires dbm. I noticed there's
source for it in cvs, but the latest win build doesn't include it (it does
build sdbm). sgmail says it requires Ruby 1.4.3, so perhaps it's just out of
date.

What is dbm & sdbm? Anyone know if sgmail can be easily updated to 1.6/1.7?

Chris Morris
chris.morris / snelling.com