On Thu, Jul 15, 2010 at 7:40 PM, Wesley Wong <wesley.mw.wong / gmail.com> wrote:
Hmm maybe you can avoid this by installing 1.9.2 rc-2? That is the
recommended version anyway IIRC.
HTH
Robert



-- 
The best way to predict the future is to invent it.
-- Alan Kay