Hello,

Anybody can help me , I have googled and spend the last two night
searching forum for the magic terminal sentence that will build a 32 bit
version of Ruby 1.92 on Snow Leopard.

I need it because "Bowline" ( an application that build stand alone
executable from ruby/Javascript/CSS)
only work with Ruby 1.9 32 bit.

Can someone help

Thanks
-- 
Posted via http://www.ruby-forum.com/.