Yugi, *awesome* news, thank you and the Ruby team!!!


If anyone is using RVM preview3 is now default for 1.9.2.

rvm update --head ; 'rvm reload' or open new shell ; rvm install 1.9.2
; rvm 1.9.2 --default

This has been released in RVM 0.1.36

Enjoy!

  ~Wayne