Neil Conway [mailto:nconway / klamath.dyndns.org] wrote:

> On Tue, 2002-03-19 at 01:26, Bil Kleb wrote:
>
> > I thought Gtk-0.25 was the latest according to the link given in 
> > Test::Unit's documentation, i.e.,
> > 
> >   http://www.ruby-lang.org/gtk/en/index.html
> 
> That's the webpage of the old maintainer -- I'm the current 
> maintainer of Ruby-Gtk, which you can find at 
> http://ruby-gnome.sf.net. The Test::Unit guys 
> should consider updating their docs.

Done, and it'll get committed soon. Sorry for the confusion.


Nathaniel

<:((><
+ - -
| RoleModel Software, Inc.
| EQUIP VI