Hi all
I'm running on my machine vindows vista home and ajust can not install
ruby 1.8.7 or 1.9.1 on my machine.
I used window-installer for this ruby release but after installing i can
not install any gems like rails or wxruby . After tipping in cmd : gem
install rails,it sais gem is not a internal or external command.
What to do to make ruby to work??
-- 
Posted via http://www.ruby-forum.com/.