Mikel Lindsaar wrote:
> Hi all,
> 
> I just pushed Mail 2.2.1.  ActionMailer edge now depends on 2.2.1 as 
> well.
> 

Excellent. Keep up the good work, and thanks for doing this!
-- 
Posted via http://www.ruby-forum.com/.