> Is DL::Importable defined differently in 1.9 or am I being stupid?  I'm
> running the code on OS/X.

Yep it's changed.  For me this meant I had to update my net/ssh gem to 
the latest version, so looking at net/ssh's commits might yield some 
clues.

Anybody can post something helpful in that regard?
thanks.
-rp
-- 
Posted via http://www.ruby-forum.com/.